Warning: mysql_query(): Access denied for user ''@'localhost' (using password: NO) in [path]/includes/template/index.php on line 53

Warning: mysql_query(): A link to the server could not be established in [path]/includes/template/index.php on line 53

Warning: mysql_fetch_assoc() expects parameter 1 to be resource, boolean given in [path]/includes/template/index.php on line 54
Register Submit this form
 



Go Back   PS3Center.net Discussion Boards > PlayStation Chat > PlayStation Network
Follow us on Twitter!
Connect with Facebook

User Name Yes! I'm over 13
   years old
Password
Confirm Pass Submit this form
Email Address
Confirm Email
Reply
 
Thread Tools Display Modes
Old 27-10-2009   #1
"The New Guy"
Join Date: Oct 2009
Posts: 1
error code 8013030F plz help

Hi i get this error code everytime i try to connect wirelessy i tried entering it all manually another forum the guy who had the same problem sed he rung up and sony and dey sed u needs 2 disable a settin does ne1 noe what settin dis is thanks
cuzzy01 is offline   Reply With Quote
Old 27-10-2009   #2
PCN Master
Join Date: Apr 2009
Location: Trenton, On
Posts: 1,805
PSN ID: m0tl3ysl4y3r
I think that I've had that problem a few times at home but not all the time

I have no idea what it means though
__________________
Go Montreal Canadiens
m0tl3sl4y3r is offline   Reply With Quote
Old 24-12-2009   #3
"The New Guy"
Join Date: Dec 2009
Location: K.S.A
Posts: 2
PSN ID: xX-SHGAWY-Xx
me to i have this proplem .. help plz
__________________
my id : xX-SHGAWY-Xx

my game

CoD Mw2

pes 2010
xowox is offline   Reply With Quote
Old 25-12-2009   #4
Staff
Join Date: Mar 2009
Location: UK
Posts: 1,280
Quote:
Originally Posted by xowox View Post
me to i have this proplem .. help plz
What is your router?

A guy on PS Forums said:

Quote:
After multiple trial and error tests I figured out what my connection problem "was". I have a Dlink DGL-4500 which has the option of 2.4ghz or 5ghz and after disabling the 5 and setting it to 2.4, I was able to get a good connection. If I enable the 5ghz I lose my connection. That is with the GamerLounge DGL-4500. Also the PS3 doesn't support N only g wireless so you should put it on mix mode.
If neither of those are the problem, unplugging the router and replugging it in after a while could work.
Shak is offline   Reply With Quote
Old 01-03-2010   #5
"The New Guy"
Join Date: Mar 2010
Posts: 1
Hi i get this error code 8001050f plz help thank
mazi666 is offline   Reply With Quote
Old 01-03-2010   #6
PCN Master
Join Date: Apr 2009
Location: Trenton, On
Posts: 1,805
PSN ID: m0tl3ysl4y3r
Quote:
Originally Posted by mazi666 View Post
Hi i get this error code 8001050f plz help thank
I think this could be what you're talking about and if so, everyone's been getting it
__________________
Go Montreal Canadiens
m0tl3sl4y3r is offline   Reply With Quote
Old 30-04-2010   #7
"The New Guy"
Join Date: Apr 2010
Posts: 3
did you reset the PS3 anytime? If no then please go for it. This may be solve your problem. If you find the same thing after soft reset then go for hard and I am sure it will.
After this all found nothing then and then you have to go through the service provider which can tell you all the things that what happened.
heutenitaz is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
vBCredits v1.4 Copyright ©2007 - 2008, PixelFX Studios